


<!DOCTYPE html>
<html>
    <head>
        <title>Ryanair to return to Belfast City with 8 new routes for summer &rsquo;21. - Alpha Newspaper Group</title>
<meta name="description" content="Ryanair has announced it will return to Belfast City Airport after 11 years and is delighted to launch 8 new routes for summer &rsquo;21 connecting Belfast to a..." />
<meta name="Keywords" content="Ryanair return to Belfast" />
<meta name="news_keywords" content="Ryanair return to Belfast" />
<meta name="sections" content="News,News,News,News,News,News,News,News,News,News,News,News" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1,user-scalable=no" />
<link rel="icon"             href="favicon_default.ico?v=0" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=0" type="image/x-icon" />

<base href="http://tyronecourier.virtualcms.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Ryanair to return to Belfast City with 8 new routes for summer &rsquo;21."      >
<meta property="og:description" content="Ryanair has announced it will return to Belfast City Airport after 11 years and is delighted to launch 8 new routes for summer &rsquo;21 connecting Belfast to a host of popular international summer destinations. NI consumers can now book a sunshine getaway to summer favourites including Malaga (7 we...">
<meta property="og:image" content="http://tyronecourier.virtualcms.it/resizer/600/315/true/1614863120031.jpg--ryanair_to_return_to_belfast_city_with_8_new_routes_for_summer__21_.jpg?1614863120000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://tyronecourier.virtualcms.it/news/2021/03/04/news/ryanair-to-return-to-belfast-city-with-8-new-routes-for-summer-21-13814/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Ryanair to return to Belfast City with 8 new routes for summer &rsquo;21.">
<meta property="twitter:description" content="Ryanair has announced it will return to Belfast City Airport after 11 years and is delighted to launch 8 new routes for summer &rsquo;21 connecting Belfast to a host of popular international summer de...">
<meta property="twitter:url" content="http://tyronecourier.virtualcms.it/news/2021/03/04/news/ryanair-to-return-to-belfast-city-with-8-new-routes-for-summer-21-13814/">
<meta property="twitter:image" content="http://tyronecourier.virtualcms.it/resizer/600/315/true/1614863120031.jpg--ryanair_to_return_to_belfast_city_with_8_new_routes_for_summer__21_.jpg?1614863120000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://tyronecourier.virtualcms.it/resizer/600/315/true/1614863120031.jpg--ryanair_to_return_to_belfast_city_with_8_new_routes_for_summer__21_.jpg?1614863120000" />
<meta itemprop="url" content="http://tyronecourier.virtualcms.it/news/2021/03/04/news/ryanair-to-return-to-belfast-city-with-8-new-routes-for-summer-21-13814/" />
<link rel="canonical" href="http://tyronecourier.virtualcms.it/news/2021/03/04/news/ryanair-to-return-to-belfast-city-with-8-new-routes-for-summer-21-13814/" /><meta property="articleID" content="13814">
    <meta property="datePublished" content="2021-03-04T14:05:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://tyronecourier.virtualcms.it/news/2021/03/04/news/ryanair-to-return-to-belfast-city-with-8-new-routes-for-summer-21-13814/","mainEntityOfPage":"http://tyronecourier.virtualcms.it/news/2021/03/04/news/ryanair-to-return-to-belfast-city-with-8-new-routes-for-summer-21-13814/","headline":"Ryanair to return to Belfast City with 8 new routes for summer ’21.","text":"Ryanair has announced it will return to Belfast City Airport after 11 years and is delighted to launch 8 new routes for summer ’21 connecting Belfast to a host of popular international summer destinations. NI consumers can now book a sunshine getaway to summer favourites including Malaga (7 weekly), Mallorca (7w), Faro (7w), Alicante (7w), Barcelona (5w), Ibiza (2w), Milan Bergamo (2w) and Valencia (2w), flying on the lowest fares and with the option to avail of Ryanair’s “zero change fee” offer should plans change. To celebrate the return to Belfast City Airport, Ryanair has launched a seat sale, with fares available from just £14.99 for travel from June to October 2021, which must be booked by midnight Saturday, 6th March only on Ryanair.com. Ryanair’s Director of Marketing, Dara Brady said: “We are delighted to make a return to Belfast City Airport this summer, having previously operated here in 2010. The UK Govt’s highly successful rollout of their vaccination programme gives customers the confidence that travel will be possible this summer and NI consumers now have 8 routes at low fares to some of the most popular summer holiday destinations in Spain, Portugal and Italy to choose from. To celebrate the launch of these 8 summer routes from Belfast City, we are launching a seat sale with fares available from just £14.99 for travel from June to October 2021, which must be booked by midnight Saturday, 6th March only on Ryanair.com. We look forward to welcoming NI customers on board our flights to the likes of Alicante, Barcelona, Milan and Valencia this summer. A much-deserved getaway is only a click away, so to avoid disappointment, we advise customers to act fast and book before these amazing low fares are snapped up.” CEO of Belfast City Airport, Brian Ambrose said: “This is excellent news for those in Northern Ireland considering a getaway this summer. The choice of routes offered by Ryanair will facilitate both city breaks and relaxing beach holidays for our passengers. Travel has been significantly restricted over the last 12 months and as the vaccine rollout continues at pace and the restrictions ease, we expect there will be considerable demand for these routes, and we look forward to welcoming Ryanair customers through the terminal.”","keywords":"Ryanair return to Belfast","articleSection":"News","publisher":{"@type":"Organization","name":"Alpha Newspaper Group","logo":{"@type":"ImageObject","url":"http://tyronecourier.virtualcms.it/images/logos/28/logo_colored.jpg"}},"image":{"contentUrl":"http://tyronecourier.virtualcms.it/resizer/-1/-1/true/1614863120031.jpg--.jpg?1614863120000","url":"http://tyronecourier.virtualcms.it/resizer/-1/-1/true/1614863120031.jpg--.jpg?1614863120000","@type":"ImageObject"},"dateCreated":"2021-03-04T13:15:17Z","dateModified":"2021-03-04T14:08:47Z","datePublished":"2021-03-04T14:05:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://tyronecourier.virtualcms.it/css/ie.css?v=1501247158000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://tyronecourier.virtualcms.it/css/ie_8.css?v=1501247158000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://tyronecourier.virtualcms.it/css/ie_9.css?v=1501247158000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 28;
virtualcmsPageInfo.domainId = 13;
virtualcmsPageInfo.channelName = 'Tyrone Courier';
virtualcmsPageInfo.sectionId = 161;
virtualcmsPageInfo.sectionName = 'News';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Antrim Guardian';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'tyronecourier.virtualcms.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Ryanair to return to Belfast City with 8 new routes for summer \u201921.';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2021-03-04 14:05';
virtualcmsPageInfo.article.author = '';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'news/2021/03/04/news/ryanair-to-return-to-belfast-city-with-8-new-routes-for-summer-21-13814/';

</script>
<script type="text/javascript" src="http://tyronecourier.virtualcms.it/js/datepicker_localization.jsp?v=1501247170000" ></script>
<script type="text/javascript" src="http://tyronecourier.virtualcms.it/js/events_handler.js?v=1501247170000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,700|Open+Sans:400,800' rel='stylesheet' type='text/css'>


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Remove';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    



<script type="text/javascript">
function Miles33Space(largeObjSel, smallObjSel, pixMargin){
    console.log(largeObjSel + " first: " + $(largeObjSel).offset().top + " second: " + $(smallObjSel).first().offset().top);
    if($(largeObjSel).offset().top == $(smallObjSel).first().offset().top){
        /* We re-position the elements only if the two blocks are aligned, otherwise we use the default pixMargin (10px) */
        var colH = $(largeObjSel).height();
        console.log(largeObjSel + ' Block height: ' + colH);
        var smallH = 0;
        $(smallObjSel).each(function(){ smallH+=$(this).height() });
        console.log(largeObjSel + ' small height: ' +smallH);
        var numItems = $(smallObjSel).length;
        pixMargin = (colH - smallH) / (numItems-1);
        if(pixMargin <= 0){pixMargin=5;}
        console.log(largeObjSel + ' margin: ' +pixMargin);
        console.log('Checking if must increase ' + largeObjSel + ' colH: ' + colH + ' smallH: ' + smallH);
        if(colH < smallH){
            $(largeObjSel + ' .anteprima_articolo').height(smallH + ((numItems -1) * pixMargin));
            console.log(largeObjSel + ' increased size to: ' + $(largeObjSel).height());
        }
    }
    $(smallObjSel+':not(:last)').each(function(){ $(this).css('margin-bottom',pixMargin+'px'); });
}
</script>
<script type="text/javascript">
    $(document).ready(function() {
      //Banner Background
       var heightBanner = $(".background").height();
        if (heightBanner != null) {
           $(".all_content").css("margin-top", "450px");
        }
        else if ( $(window).width() <= 768 ){
            $(".all_content").css("margin-top", "140px");
        }
       else  {
           $(".all_content").css("margin-top", "205px");
        }
     });
</script>

<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/jquery.scrollbar/0.2.11/jquery.scrollbar.min.css" type="text/css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.scrollbar/0.2.11/jquery.scrollbar.min.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  if(hasAcceptedCookie('google-analytics-cookies')){
 
  ga('create', 'UA-4764369-25', 'auto', 'clientTracker');
  }
  else{

  ga('create', 'UA-4764369-25', 'auto', 'clientTracker', {'storage': 'none'});
  }

  ga('clientTracker.send', 'pageview');

</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/alphanetwork/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://tyronecourier.virtualcms.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://tyronecourier.virtualcms.it/articolo.jsp?idarticolo=13814&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://tyronecourier.virtualcms.it/articolo.jsp?idarticolo=13814&amp=false';
    </script>
    <script type="text/javascript" src="http://tyronecourier.virtualcms.it/js/social_login/facebook.js?v=1501247170000" ></script>
    <script type="text/javascript" src="http://tyronecourier.virtualcms.it/js/social_login/google.js?v=1501247170000" ></script>
    <script type="text/javascript" src="http://tyronecourier.virtualcms.it/js/social_login/linkedin.js?v=1501247170000" ></script>
    <script type="text/javascript" src="http://tyronecourier.virtualcms.it/js/social_login/functions.js?v=1501247170000" ></script>
 

        
        
        
      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://tyronecourier.virtualcms.it/css/style_site.css?v=1524492254000" rel="stylesheet" type="text/css" />        
          <link href="http://tyronecourier.virtualcms.it/css/style_site_28.css?v=1526975940000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://tyronecourier.virtualcms.it/css/article_css.jsp?v=1604506496000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://tyronecourier.virtualcms.it/css/print.css?v=1501247158000" media="print">
                
    </head>
    <body class="tyrone-courier   ">
    
<div class="banner_background_dpf1">
    
        
        
      
      
      
</div><!--banner_background_dpf-->
<script type="text/javascript">
function getBannerSkin(){
    var $banner = $(".banner_background_dpf1");
    var heightBanner = $banner.height();
    var widthBanner = $banner.width();
    //var className="background";
    //var className="";
    var bannerLength = $(".banner_background_dpf1").find("div").length;
    
    if ( bannerLength ) {
     //   $("body").addClass(className);
    }
}
getBannerSkin();

$(document).ready(function(){
    getBannerSkin();
});

$(window).on("resize",function(){
    getBannerSkin();
});
</script>
<link rel="stylesheet" type="text/css" href="http://tyronecourier.virtualcms.it/css/tyrone_courier_header_css.jsp?v=1536743039000" /><div class="row top_header">
    <div class="col-md-12 col-sm-12 col-xs-12">
        <div class="inner_nav">
            <div class="spacer t_10"></div>
            <div class="container-fluid">
                <div class="row">
                    <div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
                        <!---->
<div></div>
                        

    <div class="logo vc_logo logo_top">
        <a href="https://www.tyronecourier.co.uk/">
          <img  alt="Home" title="Home" src="images/logos/28/logo_colored.jpg?v=1526975500000" />
        </a>
    </div>


                    </div>
                    <div class="col-lg-5 col-md-5 col-sm-5 col-xs-12">
                        
<div class="cerca box_search_head" id="cercaec4de9e4-417c-44df-a378-022cb272aba9" >
    
    
    <form method="GET" action="search">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercaec4de9e4-417c-44df-a378-022cb272aba9 input[name="q"]').example('');
      
      $('#cercaec4de9e4-417c-44df-a378-022cb272aba9 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercaec4de9e4-417c-44df-a378-022cb272aba9 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


                    </div>
                    <div class="col-lg-1 col-md-1 col-sm-1 col-xs-10">
                        

<script id="vc_user_controls_logged-a3a1ed19-70fc-4331-bb97-e4c627ec2690" type="text/x-custom-template">
  <div class="vc_item dropdown vc_sign_in">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata">
          Edit information
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-a3a1ed19-70fc-4331-bb97-e4c627ec2690" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"></i>
  </a>
</script>
<div class="vc_user_controls vc_sign_in" id="vc_user_controls-a3a1ed19-70fc-4331-bb97-e4c627ec2690"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-a3a1ed19-70fc-4331-bb97-e4c627ec2690');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-a3a1ed19-70fc-4331-bb97-e4c627ec2690').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-a3a1ed19-70fc-4331-bb97-e4c627ec2690').html());
      }
    }
  });
</script>



                    </div>
                    <div class="col-lg-2 col-md-3 col-sm-3 hidden-xs buttons">
                        <div class="spacer t_10"></div>
                        <div class="cont_dynamic_button button_header_1" >
            
            <a href="http://www.ulsternetnotices.co.uk"  target="_blank">Classified Ads</a>
        </div><!-- CACHED -->
<br>
                        <div class="cont_dynamic_button button_header_2" >
            
            <a href="http://www.dipintosales.co.uk/BallymenaGuardian"  target="_blank">Order your photos</a>
        </div><!-- CACHED -->

<br>
                        <div class="cont_dynamic_button button_header_3" >
            
            <a href="/advertise"  target="_blank">Advertise with us</a>
        </div><!-- CACHED -->
<br>
                    </div> 
                    <div class="hidden-lg hidden-md col-sm-12 col-xs-2 pull-right ham">
                    <div class="spacer t_5"></div>
                        <div class="alpha_hamb_menu">
    <a href="#" class="opening"><i id="ham-mnu-bars" class="fa fa-bars" aria-hidden="true"></i>
    <div class="top_menu">
        
        
                    <div class="menu vc_menu_mobile scrollbar-inner" id="box_5c5ecdc0-6937-4cba-95fe-f02bed086895">
                    <ul class="menu_1">
<li class="home sezione_151 index">
<a  href="https://www.tyronecourier.co.uk/"  ><span>Home</span></a>
</li>
<li class="news sezione_310 sezione">
<a  href="https://www.tyronecourier.co.uk/section/310/news"  ><span>News</span></a>
</li>
<li class="community-lifestyle sezione_315 sezione">
<a  href="https://www.tyronecourier.co.uk/section/315/community"  ><span>Community/Lifestyle</span></a>
</li>
<li class="sport sezione_311 sezione">
<a  href="https://www.tyronecourier.co.uk/section/311/sport"  ><span>Sport</span></a>
</li>
<li class="motors sezione_458 sezione">
<a  href="https://www.tyronecourier.co.uk/section/458/motors"  ><span>Motors</span></a>
</li>
<li class="jobs sezione_459 sezione">
<a rel="nofollow" href="http://www.ulsternetnotices.co.uk/notices/situations_vacant" onclick="window.open(this.href,'',''); return false" ><span>Jobs</span></a>
</li>
<li class="classifieds sezione_318 pagina-bianca">
<a rel="nofollow" href="http://www.ulsternetnotices.co.uk/notices/section/for_sale" onclick="window.open(this.href,'',''); return false" ><span>Classifieds</span></a>
</li>
<li class="announcements sezione_321 sezione">
<a rel="nofollow" href="http://www.ulsternetnotices.co.uk/notices/section/announcements" onclick="window.open(this.href,'',''); return false" ><span>Announcements</span></a>
</li>
<li class="photos sezione_350 sezione">
<a  href="https://www.tyronecourier.co.uk/section/350/photos"  ><span>Photos</span></a>
</li>
<li class="book-an-ad sezione_640 sezione">
<a rel="nofollow" href="http://www.ulsternetnotices.co.uk/" onclick="window.open(this.href,'',''); return false" ><span>Book an ad</span></a>
</li>
<li class="order-your-photos sezione_641 sezione">
<a rel="nofollow" href="http://www.dipintosales.co.uk/TyroneCourier" onclick="window.open(this.href,'',''); return false" ><span>Order your photos</span></a>
</li>
<li class="advertise-with-us sezione_642 sezione">
<a  href="http://www.tyronecourier.co.uk/section/461/advertise" onclick="window.open(this.href,'',''); return false" ><span>Advertise with us</span></a>
</li>
<li class="other-titles attivo sezione_643 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Other titles</span></a>
</li>
<li class="home-delivery sezione_733 sezione">
<a  href="https://www.tyronecourier.co.uk/section/733/home-delivery"  ><span>Home Delivery</span></a>
</li>
<li class="digital-paper sezione_745 sezione">
<a  href="https://www.tyronecourier.co.uk/section/745/digital-paper"  ><span>Digital Paper</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_7276449e994d4accb5029b12f5754621 = undefined;
                            
                            $('#box_5c5ecdc0-6937-4cba-95fe-f02bed086895 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_7276449e994d4accb5029b12f5754621 != 'undefined') {
                                    $('#box_5c5ecdc0-6937-4cba-95fe-f02bed086895 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_7276449e994d4accb5029b12f5754621.code);
                                    incrementAdvImpression(bannerbox_7276449e994d4accb5029b12f5754621.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
        <div id="hamb-login" class="nwn-hamb-login" style="display:none;">
            
<script id="vc_user_controls_logged-343a5de2-f502-4e57-8781-e6552dd88f84" type="text/x-custom-template">
  <div class="vc_item dropdown vc_hamb_login">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata">
          Edit information
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-343a5de2-f502-4e57-8781-e6552dd88f84" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"></i>
  </a>
</script>
<div class="vc_user_controls vc_hamb_login" id="vc_user_controls-343a5de2-f502-4e57-8781-e6552dd88f84"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-343a5de2-f502-4e57-8781-e6552dd88f84');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-343a5de2-f502-4e57-8781-e6552dd88f84').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-343a5de2-f502-4e57-8781-e6552dd88f84').html());
      }
    }
  });
</script>


        </div>
    </div><!--top_menu-->
</div><!--vc_top_bar_menu_login-->

<script type="text/javascript">
    var menuElement;
    var isShowed = false;
    var mediaquery = "(max-width:767px)";
    
    // generic variables
    var aOccurs       = [];
	var counterOccurs = 0 ;
    
    $(document).ready(function() {
        
        $(".alpha_hamb_menu .menu_1 li ul").siblings('a').after('<a href="#" class="vc_open_dropdown"><i class="fa fa-caret-down" aria-hidden="true"></i></a>');
        $("#hamb-login").detach().insertAfter('.alpha_hamb_menu .vc_menu_mobile .menu_1 .home a');/* Move login menu at end of home */
        
        $('.alpha_hamb_menu .opening').click(function() {
            $('#hamb-login').delay(400).toggle();
            if(window.matchMedia(mediaquery).matches){
                $("body").toggleClass("vc_overflow");
            }
            $('.vc_menu_mobile').toggle('slide',{direction:'left'},400);
            return false;
        });
        
        //check if the device is mobile
        var checkMobile = false;
        
        //if mobile save all links outside from anchor and replace href attribute with void 0
        if(checkMobile){
            // get objects with menu_2 class under menu mobile and iter them
    		$('.vc_menu_mobile').append('<input type="hidden" id="lastClicked" value="" />');    
            // get objects with menu_2 class under menu mobile and iter them
    		$('.vc_menu_mobile').find('.menu_2').each(function( index ) {
    		  	//get the parent element
    			var currentElement = $( this ).parent();
    			var anchorLink     = ''                ;
    
    			//get the macro section link element
    			anchorLink     = currentElement.find('a:first').attr('href');
    			currentElement = currentElement.find('a:first')             ;
    			
    			currentElement.addClass('macroSection');
    
    			//save the link in the array using the counter
    			aOccurs[counterOccurs] = anchorLink;
    
    			//save the counter in the rel attribute of the link
    			currentElement.attr('rel' , counterOccurs);
    
    			//cut href for remove redirect
    			currentElement.attr('href', "javascript:void(0)");
    
                //workaround for ios double click on anchor
                var enableTouchEnd = (navigator.userAgent.toLowerCase().indexOf('iphone') > -1) ? 'touchend' : '';
    
    			//set on click
    			currentElement.on('click ' + enableTouchEnd , function(){
    			  
    			    var clickedElement = $(this).html();
    			    var lastClicked    = $('#lastClicked');
    			    
    				occursIndex   = $(this).attr('rel');
    				parentElement = $(this).parent();
    				
    				//if the submenu is visible get the correct link from 
    				//the array using the rel element and make the location href
    				if( clickedElement == lastClicked.val() ){
    					location.href = aOccurs[ occursIndex ];
    				}
    				lastClicked.val(clickedElement);
    			});
    			counterOccurs++;
    		});
    		
    		//workaround for ios double click on anchor
            var clickEvent = (navigator.userAgent.toLowerCase().indexOf('iphone') > -1) ? 'touchend' : 'click';

    		$('.vc_menu_mobile').find('.vc_open_dropdown').addClass('vc_arrow');
    		$('.vc_menu_mobile').find('a').removeClass('vc_open_dropdown');
    		$('.vc_arrow').attr('href', "javascript:void(0)");
    		$('.vc_arrow').on(clickEvent ,function() {
		        if( $( this ).parent().find('.menu_2').is(':visible')){
    		        //console.log('hide it and empty the last clicked field');
    		        $('#lastClicked').val('');
    		        $( this ).parent().find('.menu_2').hide();
    		        $( this ).parent().find('.menu_2').css('visibility', 'hidden');
    		    }else {
    		        $( this ).parent().find('.menu_2').show();
    		        $( this ).parent().find('.menu_2').css('visibility', 'visible');
    		        $('#lastClicked').val($( this ).parent().find('a:first').html());
    		        //console.log('show it and fill the last clicked field ' + $('#lastClicked').val());
    		    }
            });
        }
    });
    
    var interval = setInterval(function () {
        $(".menu_2:visible").prev().find(".fa").removeClass("fa-caret-down").addClass("fa-caret-up");
        $(".menu_2:hidden" ).prev().find(".fa").removeClass("fa-caret-up").addClass("fa-caret-down");
    }, 200);
 
    jQuery(document).ready(function(){
        jQuery('.scrollbar-inner').scrollbar();
    });
    
</script>
                    </div>
                </div>
                <div class="spacer t_20"></div>
            </div>
        </div>
        <div class="nav_links">
            <div class="row nav_links">
                <div class="hidden-sm hidden-xs">
                    
        
                    <div class="menu vc_menu_header" id="box_7cd26beb-7ff2-49fe-81c2-b207e4cafc90">
                    <ul class="menu_1">
<li class="home sezione_151 index">
<a  href="https://www.tyronecourier.co.uk/"  ><span>Home</span></a>
</li>
<li class="news sezione_310 sezione">
<a  href="https://www.tyronecourier.co.uk/section/310/news"  ><span>News</span></a>
</li>
<li class="community-lifestyle sezione_315 sezione">
<a  href="https://www.tyronecourier.co.uk/section/315/community"  ><span>Community/Lifestyle</span></a>
</li>
<li class="sport sezione_311 sezione">
<a  href="https://www.tyronecourier.co.uk/section/311/sport"  ><span>Sport</span></a>
</li>
<li class="motors sezione_458 sezione">
<a  href="https://www.tyronecourier.co.uk/section/458/motors"  ><span>Motors</span></a>
</li>
<li class="jobs sezione_459 sezione">
<a rel="nofollow" href="http://www.ulsternetnotices.co.uk/notices/situations_vacant" onclick="window.open(this.href,'',''); return false" ><span>Jobs</span></a>
</li>
<li class="classifieds sezione_318 pagina-bianca">
<a rel="nofollow" href="http://www.ulsternetnotices.co.uk/notices/section/for_sale" onclick="window.open(this.href,'',''); return false" ><span>Classifieds</span></a>
</li>
<li class="announcements sezione_321 sezione">
<a rel="nofollow" href="http://www.ulsternetnotices.co.uk/notices/section/announcements" onclick="window.open(this.href,'',''); return false" ><span>Announcements</span></a>
</li>
<li class="photos sezione_350 sezione">
<a  href="https://www.tyronecourier.co.uk/section/350/photos"  ><span>Photos</span></a>
</li>
<li class="other-titles attivo sezione_643 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Other titles</span></a>
</li>
<li class="home-delivery sezione_733 sezione">
<a  href="https://www.tyronecourier.co.uk/section/733/home-delivery"  ><span>Home Delivery</span></a>
</li>
<li class="digital-paper sezione_745 sezione">
<a  href="https://www.tyronecourier.co.uk/section/745/digital-paper"  ><span>Digital Paper</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_a0da4ac2a0f44cb3a8e8eba4d521c6ce = undefined;
                            
                            $('#box_7cd26beb-7ff2-49fe-81c2-b207e4cafc90 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_a0da4ac2a0f44cb3a8e8eba4d521c6ce != 'undefined') {
                                    $('#box_7cd26beb-7ff2-49fe-81c2-b207e4cafc90 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_a0da4ac2a0f44cb3a8e8eba4d521c6ce.code);
                                    incrementAdvImpression(bannerbox_a0da4ac2a0f44cb3a8e8eba4d521c6ce.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
                </div>
            </div>
        </div>
    </div>
 </div>


<script type="text/javascript">
 
  $(document).ready(function(){
  
    checkMobile = false;
  
    //only for desktop devices
    if( !checkMobile ){
  
        //initialize scroll variable to 0
        var lastScrollTop = 0;
        var classname     = '.vc_bg_header_menu';
        
        $(window).scroll(function(event){
             
            //get the current scrolling
            var st = $(this).scrollTop();
             
            if ((st > lastScrollTop || st == lastScrollTop) && st > 0 ){
                 
                //scroll bottom 
                //$(classname).hide(); // Removed 26/06/17 to cater for wrap advert
                 
            } else {
                 
                //scroll bottom 
                //$(classname).show();// Removed 26/06/17 to cater for wrap advert
                 
            }
             
            lastScrollTop = st;
            
        });
      
    }
  
  });
</script>
    <div class="spacer t_10"></div>
    <div class="row all_content">
        <div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 paddingmobile">
            <div class="spacer t_40"></div>
            
<div class="vc_cont_article_body">
    <div class="row alpha_1st_line">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            
            <div class="row">
                


    <div class="col-xs-12 vc_article_body_title vc_article">
    <h1 itemprop="headline name" class="titolo_articolo titolo">Ryanair to return to Belfast City with 8 new routes for summer &rsquo;21.</h1>
    </div>  


                <div class="spacer t_20"></div>
                


    <div class="col-xs-12 vc_article_body_subtitle vc_article">
    
    </div>  


            </div>
        </div>
        <div class="spacer t_20"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            
            


    <div class="vc_article_body_multimedia">
    
            <div class="multimedia articolo" id="multimedia_b7864a9b-ba5c-4e1b-8a6b-7d31a1d085a3">                
            <meta itemprop="thumbnailUrl" content="http://tyronecourier.virtualcms.it/resizer/670/-1/true/1614863120031.jpg--ryanair_to_return_to_belfast_city_with_8_new_routes_for_summer__21_.jpg?1614863120000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Ryanair to return to Belfast City with 8 new routes for summer &rsquo;21." src="resizer/670/-1/true/1614863120031.jpg--ryanair_to_return_to_belfast_city_with_8_new_routes_for_summer__21_.jpg?1614863120000" alt="Ryanair to return to Belfast City with 8 new routes for summer &rsquo;21."  width="670" />
                        
                    </div>
                </div>
    </div>  


        </div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            
            <div class="row">
                
                


    <div class="col-xs-12 vc_article_body_author_date vc_article">
    
                  <div class="author_photo">
                          <img class="author_photo_image" title="" src="images/foto_user.png" alt="" height="100" width="100" />
                  </div>
          
    </div>  


                
                
                


    <div class="col-xs-12 vc_article_body_author_date vc_article">
    <p itemprop="datePublished" class="data_articolo data">Thursday 4 March 2021 14:05</p>
    </div>  


            </div>
        </div>
    </div><!--row author, date-->
    <div class="row">
        <div class="col-md-12">
            





            


    <div class="vc_article_body vc_article">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>Ryanair has announced it will return to Belfast City Airport after 11 years and is delighted to launch 8 new routes for summer ’21 connecting Belfast to a host of popular international summer destinations.</p> 
<p>NI consumers can now book a sunshine getaway to summer favourites including Malaga (7 weekly), Mallorca (7w), Faro (7w), Alicante (7w), Barcelona (5w), Ibiza (2w), Milan Bergamo (2w) and Valencia (2w), flying on the lowest fares and with the option to avail of Ryanair’s “zero change fee” offer should plans change.</p> 
<p>To celebrate the return to Belfast City Airport, Ryanair has launched a seat sale, with fares available from just &pound;14.99 for travel from June to October 2021, which must be booked by midnight Saturday, 6th&nbsp;March only on Ryanair.com.</p> 
<p>Ryanair’s Director of Marketing, Dara Brady said:</p> 
<p>“We are delighted to make a return to Belfast City Airport this summer, having previously operated here in 2010. The UK Govt’s highly successful rollout of their vaccination programme gives customers the confidence that travel will be possible this summer and NI consumers now have 8 routes at low fares to some of the most popular summer holiday destinations in Spain, Portugal and Italy to choose from.</p> 
<p>To celebrate the launch of these 8 summer routes from Belfast City, we are launching a seat sale with fares available from just &pound;14.99&nbsp;for travel from June to October 2021, which must be booked by midnight Saturday, 6th&nbsp;March only on Ryanair.com.&nbsp;We look forward to welcoming NI customers on board our flights to the likes of Alicante, Barcelona, Milan and Valencia this summer. A much-deserved getaway is only a click away, so to avoid disappointment, we advise customers to act fast and book before these amazing low fares are snapped up.”</p> 
<p>CEO of Belfast City Airport, Brian Ambrose said:</p> 
<p>“This is excellent news for those in Northern Ireland considering a getaway this summer. The choice of routes offered by Ryanair will facilitate both city breaks and relaxing beach holidays for our passengers.</p> 
<p>Travel has been significantly restricted over the last 12 months and as the vaccine rollout continues at pace and the restrictions ease, we expect there will be considerable demand for these routes, and we look forward to welcoming Ryanair customers through the terminal.”</p> 
<p><img src="https://www.tyronecourier.co.uk/upload/1614866340719.png" alt="" width="640" height="325" /></p>
                  </div>
    </div>  


        </div><!-- main body -->
    </div><!-- row main text -->
    
    <div class="row">
        
        

<script type="text/javascript">
    
        var addthis_share={};
    
</script>
<script type="text/javascript">
    document.write('<div class="share col-md-6 vc_article_body_share vc_article">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_mailto" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 13814 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

    </div><!-- row sharing -->
</div><!--vc_cont_article_body-->
            
        
        <div data-render="true"  class="bannervcms banner_taboola_below_thumbnails  null" format="taboola_below_thumbnails" ><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><script type="text/javascript">incrementAdvImpression(505);</script>
</div>
      
      
      
            <div class="row" id="commentBox">
    <div data-toggle="collapse" data-target="#comment_box" class="box_comment_icon">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <div class="text_edit vc_text_edit_comment">
    
</div>

        </div>
    </div>
    <div id="comment_box" class="collapse in">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 vc_mt_20">
            <div class="box_comments">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Leave your comment</a></p>
            <p class="condividi">Share your opinions on Alpha Newspaper Group</p>
        </div>
        <form name="" method="post" action="/news/2021/03/04/news/ryanair-to-return-to-belfast-city-with-8-new-routes-for-summer-21-13814/">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Text'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Text';}" onchange="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" onkeyup="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" rows="0" cols="0">Text</textarea></div><p class="caratteri">Characters left: <span id="commentodispo">1500</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Send" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Click ok to proceed.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Please close the artocle and tap My Profile',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Title"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Text' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	

<script type="text/javascript">
      var max_characters=1500;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Text</textarea></div>');
                $form.append('<p class="caratteri">Characters left: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="13814" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Leave your report"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Error!',
                      'message'	: 'Insert a valid message',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'Your message has been submitted',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Text'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Text');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	<!--
	<div class="vc_fb_logo">
        <img src="http://ulstergazette.virtualcms.it/userUpload/facebooklogosmall.png" class="vc_fb_logo_img"/><span class="vc_fb_comments_txt"> Comments</span>
    </div>-->
	
	
</div><!--Box comments-->
        </div>
    </div>
</div><!--row-->
<script type="text/javascript">
    if(virtualcmsPageInfo.article.isCommentsDisabled){
        var $clone = $("#commentBox .vc_text_edit_comment .text").clone();
        var $commentsDisabled= $clone.empty().html("Comments are disabled")
        $commentsDisabled.prependTo(".box_comments");
    }
</script>
            <div class="spacer t_10"></div>
            <div id="alpha-related-arts" style="display:none;">
    <div class="col-xs-12 nopadding"><h2 class="related_occhiello_titolo">Related</h2></div>
    <div class="col-xs-12 nopadding">
        




    </div>
</div>
<script>
$(document).ready(function(){
   if($('#alpha-related-arts .schermata').length >= 1){
    $('#alpha-related-arts').show();
   }
});
</script>
        </div>
        
        <div class="col-lg-4 col-md-4 col-sm-12 col-xs-12 paddingmobile">
            <div class="spacer t_40"></div>

        
        <div data-render="true"  class="bannervcms banner_mpu1  null" format="mpu1" ><a rel="nofollow" href="https://www.antrimguardian.co.uk/clickhere.jsp?id=549&mode=adv&l=https%3A%2F%2Fwww.inspirewellbeing.org%2Fjoin-team-inspire"  onclick="window.open(this.href); return false;"  ><img src='upload/1614255565765.jpg' alt='' /><script type="text/javascript">incrementAdvImpression(549);</script>
</a></div>
      
      
      

<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 paddingrightdesktop paddingleft">
    <div class="latest-headline-box">
        <div class="spacer t_20"></div>
        <h2 class="latest_headlines_title">BREAKING</h2>
        <div class="spacer t_20 hidden-xs"></div>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 alpha-bnews-test" id="box_ab49227a-ccd9-4c0d-b8ac-2d76f303c0c8">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo vc_macro_section_tyrone-courier   pos1 articolo sport Tyrone Courier">
                                <article>
                                <div class="divcont col-xs-4"><div class="cont_foto"><a href="/sport/2021/03/04/news/dungannon-swifts-appoint-dean-shiels-as-new-manager-13832/"><img alt="Dungannon Swifts appoint Dean Shiels as new manager" title="Dungannon Swifts appoint Dean Shiels as new manager" src="https://www.tyronecourier.co.uk/resizer/120/80/true/1614885071536.jpg--.jpg?1614885071000" /></a></div>
                                    </div><p class="titolo"><a href="/sport/2021/03/04/news/dungannon-swifts-appoint-dean-shiels-as-new-manager-13832/">Dungannon Swifts appoint Dean Shiels as new manager</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_antrim-guardian   pos2 articolo news Antrim Guardian">
                                <article>
                                <div class="divcont col-xs-4"><div class="cont_foto"><a href="/news/2021/03/04/news/covid-19-thu-4th-mar-figures-13816/"><img alt="Covid-19 - Thu 4th Mar Figures" title="Covid-19 - Thu 4th Mar Figures" src="https://www.tyronecourier.co.uk/resizer/120/80/true/1614867523069.jpg--.jpg?1614867523000" /></a></div>
                                    </div><p class="titolo"><a href="/news/2021/03/04/news/covid-19-thu-4th-mar-figures-13816/">Covid-19 - Thu 4th Mar Figures</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo vc_macro_section_tyrone-courier   pos3 articolo sport Tyrone Courier">
                                <article>
                                <div class="divcont col-xs-4"><div class="cont_foto"><a href="/sport/2021/03/02/news/water-covers-two-thirds-of-the-earth-stuart-covers-the-rest-13769/"><img alt="&lsquo;Water covers two-thirds of the earth, Stuart covers the rest!&rsquo;" title="&lsquo;Water covers two-thirds of the earth, Stuart covers the rest!&rsquo;" src="https://www.tyronecourier.co.uk/resizer/120/80/true/1614692129547.jpg--.jpg?1614692129000" /></a></div>
                                    </div><p class="titolo"><a href="/sport/2021/03/02/news/water-covers-two-thirds-of-the-earth-stuart-covers-the-rest-13769/">‘Water covers two-thirds of the earth, Stuart covers the rest!’</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_tyrone-courier   pos4 articolo sport Tyrone Courier">
                                <article>
                                <div class="divcont col-xs-4"><div class="cont_foto"><a href="/sport/2021/03/02/news/injury-forces-harry-loughran-to-call-it-a-day-at-26-13768/"><img alt="Injury forces Harry Loughran to call it a day at 26" title="Injury forces Harry Loughran to call it a day at 26" src="https://www.tyronecourier.co.uk/resizer/120/80/true/1614691895242.jpg--.jpg?1614691896000" /></a></div>
                                    </div><p class="titolo"><a href="/sport/2021/03/02/news/injury-forces-harry-loughran-to-call-it-a-day-at-26-13768/">Injury forces Harry Loughran to call it a day at 26</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo vc_macro_section_sport vc_macro_section_ballycastle-chronicle   pos5 articolo other Ballycastle Chronicle">
                                <article>
                                <div class="divcont col-xs-4"><div class="cont_foto"><a href="/other/2021/02/26/news/richard-bullick-let-s-hear-it-for-the-underdogs-13687/"><img alt="RICHARD BULLICK: Let's hear it for the underdogs!" title="RICHARD BULLICK: Let's hear it for the underdogs!" src="https://www.tyronecourier.co.uk/resizer/120/80/true/1614332744736.jpg--.jpg?1614332744000" /></a></div>
                                    </div><p class="titolo"><a href="/other/2021/02/26/news/richard-bullick-let-s-hear-it-for-the-underdogs-13687/">RICHARD BULLICK: Let's hear it for the underdogs!</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_sport vc_macro_section_ulster-gazette   pos6 articolo rugby Ulster Gazette">
                                <article>
                                <div class="divcont col-xs-4"><div class="cont_foto"><a href="/rugby/2021/02/12/news/richard-bullick-social-media-mobs-and-knee-jerk-nonsense-13383/"><img alt="RICHARD BULLICK: Social media mobs and knee-jerk nonsense" title="RICHARD BULLICK: Social media mobs and knee-jerk nonsense" src="https://www.tyronecourier.co.uk/resizer/120/80/true/1613122844651.jpg--.jpg?1613122844000" /></a></div>
                                    </div><p class="titolo"><a href="/rugby/2021/02/12/news/richard-bullick-social-media-mobs-and-knee-jerk-nonsense-13383/">RICHARD BULLICK: Social media mobs and knee-jerk nonsense</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo vc_macro_section_sport vc_macro_section_antrim-guardian   pos7 articolo golf Antrim Guardian">
                                <article>
                                <div class="divcont col-xs-4"><div class="cont_foto"><a href="/golf/2021/01/28/news/darren-clarke-claims-back-to-back-wins-13066/"><img alt="Darren Clarke claims back-to-back wins" title="Darren Clarke claims back-to-back wins" src="https://www.tyronecourier.co.uk/resizer/120/80/true/1611767766904_1611767869.jpg--.jpg?1611767869000" /></a></div>
                                    </div><p class="titolo"><a href="/golf/2021/01/28/news/darren-clarke-claims-back-to-back-wins-13066/">Darren Clarke claims back-to-back wins</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_sport vc_macro_section_ballymena-guardian   pos8 gallery motorsports Ballymena Guardian">
                                <article>
                                <div class="divcont col-xs-4"><div class="cont_foto"><a href="/motor-sports/2021/01/27/gallery/jonathan-rea-named-irish-motorcyclist-of-the-year-for-sixth-time-in-a-row-13043/"><img alt="Jonathan Rea named Irish Motorcyclist of the Year for sixth time in a row" title="Jonathan Rea named Irish Motorcyclist of the Year for sixth time in a row" src="https://www.tyronecourier.co.uk/resizer/120/80/true/GN4_DAT_3595431.jpg--.jpg?1611739459000" /></a></div>
                                    </div><p class="titolo"><a href="/motor-sports/2021/01/27/gallery/jonathan-rea-named-irish-motorcyclist-of-the-year-for-sixth-time-in-a-row-13043/">Jonathan Rea named Irish Motorcyclist of the Year for sixth time in a row</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_ab49227a-ccd9-4c0d-b8ac-2d76f303c0c8.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

    </div>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 paddingrightdesktop paddingleft">
    <div class="spacer t_25"></div>
    
<div class="tab_menu vc_box_most" id="1e571316-386f-433b-8282-7e5608d7cc5e"></div>


<div class="vc_most_read">
    

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos1 null Ulster Gazette vc_section_news vc_macro_section_ulster-gazette news gallery cms_article "
           id="box_29ce7cfc-ee7f-4f13-bd07-12f0e840aaeb"  articleid="13775"  vcpos="2001"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="news/2021/03/02/gallery/executive-outlines-pathway-out-of-covid-19-restrictions-13775/"><img class="lazy" alt="Executive outlines pathway out of COVID-19 restrictions" title="Executive outlines pathway out of COVID-19 restrictions" data-original="http://tyronecourier.virtualcms.it/resizer/81/57/true/1614701978366.JPG--.JPG?1614701978000"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="news/2021/03/02/gallery/executive-outlines-pathway-out-of-covid-19-restrictions-13775/">Executive outlines pathway out of COVID-19 restrictions</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos2 null Antrim Guardian vc_section_news vc_macro_section_antrim-guardian news articolo cms_article "
           id="box_a0a0912c-4113-4e16-bd9b-065b728452ba"  articleid="13814"  vcpos="2002"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="news/2021/03/04/news/ryanair-to-return-to-belfast-city-with-8-new-routes-for-summer-21-13814/"><img class="lazy" alt="Ryanair to return to Belfast City with 8 new routes for summer &rsquo;21." title="Ryanair to return to Belfast City with 8 new routes for summer &rsquo;21." data-original="http://tyronecourier.virtualcms.it/resizer/81/57/true/1614863120031.jpg--.jpg?1614863120000"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="news/2021/03/04/news/ryanair-to-return-to-belfast-city-with-8-new-routes-for-summer-21-13814/">Ryanair to return to Belfast City with 8 new routes for summer ’21.</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos3 null Antrim Guardian vc_section_news vc_macro_section_antrim-guardian news articolo cms_article "
           id="box_ddf971e2-ca16-419c-b607-296e5e42472d"  articleid="13723"  vcpos="2003"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="news/2021/02/27/news/covid-19-sat-27th-feb-figures-13723/"><img class="lazy" alt="Covid-19 - Sat 27th Feb Figures" title="Covid-19 - Sat 27th Feb Figures" data-original="http://tyronecourier.virtualcms.it/resizer/81/57/true/1614438321781.jpg--.jpg?1614438321000"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="news/2021/02/27/news/covid-19-sat-27th-feb-figures-13723/">Covid-19 - Sat 27th Feb Figures</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos4 null Tyrone Courier vc_section_home vc_macro_section_tyrone-courier home articolo cms_article "
           id="box_2355c765-1207-4d82-9897-aa49e21da304"  articleid="13766"  vcpos="2004"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="home/2021/03/02/news/mid-ulster-district-council-freezes-rates-but-chamber-divided-over-issue-13766/"><img class="lazy" alt="Mid-Ulster District Council freezes rates &ndash; but chamber divided over issue" title="Mid-Ulster District Council freezes rates &ndash; but chamber divided over issue" data-original="http://tyronecourier.virtualcms.it/resizer/81/57/true/1614686133415.jpg--.jpg?1614686133000"  width="81" height="57"></a>
			
			<p class="didascalia">Mid-Ulster District Council was split over whether district rates should be increased or frozen.</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="home/2021/03/02/news/mid-ulster-district-council-freezes-rates-but-chamber-divided-over-issue-13766/">Mid-Ulster District Council freezes rates – but chamber divided over issue</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    

</div>
</div>
<div class="spacer t_25"></div>

            
            <div class="hidden-xs col-sm-6 col-md-12 col-lg-12 paddingmobile">
                <div id="alpha-related-arts-rr" style="display:none;">
    <div class="col-xs-12 paddingmobile"><h2 class="related_occhiello_titolo">Related</h2></div>
    <div class="col-xs-12">
        




    </div>
</div>
<script>
$(document).ready(function(){
   if($('#alpha-related-arts-rr .schermata').length >= 1){
    $('#alpha-related-arts-rr').show();
   }
});
</script>
            </div>
        </div>
    </div>
    <div class="row all_footer">
        <div class="spacer t_30"></div>
       <link rel="stylesheet" type="text/css" href="http://tyronecourier.virtualcms.it/css/tyronecourier_footer_css.jsp?v=1529506318000" /><div class="container-fluid">
    <div class="row">
        <div class="col-md-12 col-sm-12 col-xs-12">
            <div class="col-md-6 col-sm-6 col-xs-12 paddingleft">
    <img class="device_previews" src="https://www.ulstergazette.co.uk/userUpload/FooterResponsive2.png">
    <div class="hideSpacer hidden-lg">
        <div class="spacer t_60"></div>
    </div>
</div>
            <div class="col-md-6 col-sm-6 col-xs-12">
    <div class="spacer t_60"></div>
    <p class="connectedText">Stay connected to us to get the latest news and updates.</p>
    <div class="col-xs-12 social-no-rt-pad">
        <div class="col-md-4 col-sm-4 col-xs-4">
            <div class="cont_dynamic_button vc_box_social_colored vc_box_social_colored_left" >
            
            <a href="https://en-gb.facebook.com/antrimguardian.newspaper/"  target="_blank">
              <img src="upload/1529328935646.jpg" alt="1529328935646" title="">
              </a>
        </div><!-- CACHED -->

        </div>
        <div class="col-md-4 col-sm-4 col-xs-4">
            <div class="cont_dynamic_button vc_box_social_colored vc_box_social_colored_left" >
            
            <a href="https://twitter.com/antrimguardian?lang=en"  target="_blank">
              <img src="upload/1529331335195.png" alt="1529331335195" title="">
              </a>
        </div><!-- CACHED -->

        </div>
        <div class="col-md-4 col-sm-4 col-xs-4">
            <div class="cont_dynamic_button vc_box_social_colored vc_box_social_colored_left" >
            
            <a href="https://www.youtube.com/channel/UCJ8FeVvbQ6dcrcwnvu3o3QA/videos"  target="_blank">
              <img src="upload/1529331027549.png" alt="1529331027549" title="">
              </a>
        </div><!-- CACHED -->

        </div>
    </div>
</div>
            
        </div>
    </div>
</div>
<div class="spacer t_10"></div>
<div class="container-fluid">
    <div class="row">
    <div class="spacer t_10"></div>
        <div class="col-md-12 col-sm-12 col-xs-12 info_footer">
            <div class="row">
                <div class="spacer t_10"></div>
                <div class="col-md-6 col-sm-12 col-xs-12">
    <img class="bottom_logo" src="https://www.tyronecon.co.uk/userUpload/tyrone2.png">
</div>
<div class="col-md-6 col-sm-12 col-xs-12 links2">
    <div class="row spacing">
        <div class="col-md-12 col-sm-12 col-xs-12">
            
        
                    <div class="menu vc_menu_footer null" id="box_63e17072-ada0-49ca-b403-3f01e4218d32">
                    <ul class="menu_1">
<li class="contact sezione_668 ">
<a  href="https://www.tyronecourier.co.uk/section/668/158/contact"  ><span>Contact</span></a>
</li>
<li class="careers sezione_707 ">
<a  href="https://www.tyronecourier.co.uk/section/707/158/careers707"  ><span>Careers</span></a>
</li>
<li class="terms-and-conditions sezione_396 ">
<a rel="nofollow" href="section/396/158/terms-and-conditions"  ><span>Terms and Conditions</span></a>
</li>
<li class="privacy-policy sezione_395 ">
<a rel="nofollow" href="section/395/158/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
</ul>

                    </div>
    
        </div>
    </div>
</div>
                <div class="spacer t_20"></div>
            </div>
            <div class="spacer t_20"></div>
            <div class="row footer_content">
    <div class="col-lg-3 col-md-3 col-sm-3 col-xs-4">
        <img class="alpha_logo" src="https://www.ulstergazette.co.uk/userUpload/AlphaMediaLogo.png">
    </div>
    <div class="col-lg-9 col-md-9 col-sm-9 col-xs-8 right_info">
        <p>Tyrone Courier</p>
        <p>58 Scotch Street, Dungannon</p>
        <p>BT70 1BD</p>
        <p>Tel: 028 8772 2271</p>
    </div>
</div>
            <div class="spacer t_20"></div>
        </div>
    </div>
</div>
    </div>

    <script type="text/javascript" src="http://tyronecourier.virtualcms.it/js/jquery.sharrre.min.js?v=1501247170000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://tyronecourier.virtualcms.it/js/confirm/jquery.confirm.css?v=1501247170000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://tyronecourier.virtualcms.it/js/fancybox/source/jquery.fancybox.css?v=1501247170000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=13814" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[    

if($(".vc_most_read .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".vc_most_read .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.vc_most_read{ display:none; }</style>');
    $('.vc_most_read').addClass('4f35cd0f-db57-4bad-96e2-f5f9198d80d1');
    $('#1e571316-386f-433b-8282-7e5608d7cc5e').append('<p class="label_tab label_tab_1">Most Popular Stories</p>');
    $('#1e571316-386f-433b-8282-7e5608d7cc5e .label_tab_1').bind('click loadFirst',function(){
        $('#1e571316-386f-433b-8282-7e5608d7cc5e .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.4f35cd0f-db57-4bad-96e2-f5f9198d80d1').hide();
        $('.vc_most_read').show();
        if($(".vc_most_read .tipo_visualizzazione_menu p").length > 0){
                $(".vc_most_read .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#1e571316-386f-433b-8282-7e5608d7cc5e p:first').click()
//]]>
</script>

        
        
      
      
      
        <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html> 